Version 0.2 released

Does not run anymore on RPi2 : maybe RPi3, not tested.

[edit 16.12.26: OK on both now]

Advertisements